Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Shopactif


Forum
>--Nb-connexions depuis le 26/11/2009 -sur l'accueil--Website counter

Fuite pompe... ???

Aller en bas

Fuite pompe... ???

Message  DD45 le Mer 17 Oct 2012, 12:33

Bonjour,

voilà bien quelques mois que je n'étais pas passé (il faut dire que cette moto c'est un régal quand même au quotidien) mais une légère fuite commence à m'agacer. Il s'agit de quelques gouttes mais je dois quand même rajouter de l'huile (200/300ml) régulièrement (pour 2/3 plein) et j'aimerai bien régler ce problème.

Déjà la première difficulté c'est d'identifier la pièce, sur les schéma je ne m'y retrouve pas ! Au début je pensais que c'était la pompe à huile mais après un coup d'oeil sur le forum, il s'agirait plutôt de la pompe à eau... Voici une photo. La pompe est cachée juste derrière le cadre, ce qui je me dis ne va pas être pratique pour tenter quoique ce soit ! Si vous pouviez me conseiller je vous en serais très reconnaissant !


DD45

Masculin Nbre messages : 15
Age : 39
Localisation : Loiret
Emploi/loisirs : Moto
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Re: Fuite pompe... ???

Message  NORGE65 le Mer 17 Oct 2012, 13:40

Salut
il me semble que Francis83 ait changé le joint spi de la pompe à eau . le joint serait derrière la pompe , c'est lui qui empêche l'huile moteur de passer entre l’entraîneur de la pompe et le moteur

_________________
Patrick 65190
avatar
NORGE65
Admin

Masculin Nbre messages : 2873
Age : 56
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: Fuite pompe... ???

Message  DD45 le Mer 17 Oct 2012, 13:47

Et ça se change facilement ? Parce qu'avec le cadre devant, ça se passe comment ?

DD45

Masculin Nbre messages : 15
Age : 39
Localisation : Loiret
Emploi/loisirs : Moto
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Re: Fuite pompe... ???

Message  NORGE65 le Mer 17 Oct 2012, 14:24

cliques là

Francis parle de sa fuite mais les photos ne sont plus dispos

_________________
Patrick 65190
avatar
NORGE65
Admin

Masculin Nbre messages : 2873
Age : 56
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: Fuite pompe... ???

Message  NORGE65 le Mer 17 Oct 2012, 15:01

Une vue de la pompe sur le manuel .

_________________
Patrick 65190
avatar
NORGE65
Admin

Masculin Nbre messages : 2873
Age : 56
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: Fuite pompe... ???

Message  DD45 le Mer 17 Oct 2012, 15:43

ah c'est parfait ça merci beaucoup ! Je vais commander les deux joints 11 et 13 à priori et si j'ai bien compris la barre du cadre qui est juste devant peut s'enlever... Liquide de refroidissement et huile à prévoir également. Filtre dans la foulée tant qu'à faire. Je sens que ça va m'occuper un moment, heureusement j'ai un ami qui s'y connait plus que moi en mécanique qui va m'aider ! Merci beaucoup en tout cas Smile

DD45

Masculin Nbre messages : 15
Age : 39
Localisation : Loiret
Emploi/loisirs : Moto
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Re: Fuite pompe... ???

Message  NORGE65 le Mer 17 Oct 2012, 16:37

J'ai mis dans ce lien ce qui correspond au refroidissement, je mettrais le reste dans la foulée .
MANUEL ATELIER EN LIGNE

_________________
Patrick 65190
avatar
NORGE65
Admin

Masculin Nbre messages : 2873
Age : 56
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: Fuite pompe... ???

Message  DD45 le Mer 17 Oct 2012, 16:56

excellent merci bien ! Je l'avais en anglais mais c'est beaucoup plus pratique comme ça cheers

DD45

Masculin Nbre messages : 15
Age : 39
Localisation : Loiret
Emploi/loisirs : Moto
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Re: Fuite pompe... ???

Message  francis83 le Mer 17 Oct 2012, 18:56

Salut DD

avant toute intervention :
- nettoie bien au nettoyant qui va bien toute cette partie hyper huileuse et essaye de bien déterminer l'origine vraie de cette fuite. J'ai bien changé le joint spy 13 de l'éclaté mais c'est parce que l'huile s’écoulait par un petit trou situé sous la pompe. Si je trouve les photos je les remettrai en ligne. Mais un premier nettoyage pour lever le doute est impératif!!


Dernière édition par francis83 le Mer 21 Nov 2012, 10:49, édité 1 fois
avatar
francis83

Masculin Nbre messages : 1039
Age : 61
Localisation : Trans en Provence (83)
Emploi/loisirs : moto, modelisme, flight simulator
Humeur : toujours bonne
Date d'inscription : 13/01/2009

Revenir en haut Aller en bas

Re: Fuite pompe... ???

Message  DD45 le Mer 17 Oct 2012, 19:23

salut !

Oui en effet et c'est déjà fait. Ce qui m'étonne c'est que la première goutte est réapparue au niveau du 11 à priori, en dessous de la pompe... je vais recommencer pour vérifier en faisant bien attention cette fois !! Ça serait sympa de revoir tes photos. A noter que ça ne m'a pas empêché de rouler pendant plusieurs mois mais je me dis que si je veux la garder longtemps, autant qu'elle n'ait pas ce genre de souci.

DD45

Masculin Nbre messages : 15
Age : 39
Localisation : Loiret
Emploi/loisirs : Moto
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Re: Fuite pompe... ???

Message  DD45 le Lun 05 Nov 2012, 17:21

Bon, mon abris n'étant quasiment pas isolé et avec le froid qui s'est incrusté, je crois que les travaux vont attendre un peu... Ou sinon ça sera la case garage moto !

DD45

Masculin Nbre messages : 15
Age : 39
Localisation : Loiret
Emploi/loisirs : Moto
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Re: Fuite pompe... ???

Message  francis83 le Mer 21 Nov 2012, 10:24

DD

j'ai retrouvé les photos!!

De toute façon que ce soit le joint 11 ou le 13 il faut démonter la partie gauche inférieure du cadre, ou du moins la faire pivoter vers le bas (ce que j'ai fait)!! Le 11 je l'ai consolidé à la pâte bleue!!








avatar
francis83

Masculin Nbre messages : 1039
Age : 61
Localisation : Trans en Provence (83)
Emploi/loisirs : moto, modelisme, flight simulator
Humeur : toujours bonne
Date d'inscription : 13/01/2009

Revenir en haut Aller en bas

Re: Fuite pompe... ???

Message  DD45 le Ven 14 Déc 2012, 08:03

Désolé de ne pas avoir répondu plus tôt Embarassed En effet on a pas du tout le même problème ^^ La fuite n'est pas au même niveau cf la photo ! Bon pour l'instant je laisse tomber, elle roule bien, et j'ai trouvé un petit garagiste à côté, je crois qu'elle va finir entre ses mains expertes pour une révision générale !!


DD45

Masculin Nbre messages : 15
Age : 39
Localisation : Loiret
Emploi/loisirs : Moto
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Re: Fuite pompe... ???

Message  francis83 le Ven 14 Déc 2012, 08:47

Dans ton cas c'est le joint du corps de pompe qui en a un coup dans la tête, mais normalement là il n'y a que de l'eau.
avatar
francis83

Masculin Nbre messages : 1039
Age : 61
Localisation : Trans en Provence (83)
Emploi/loisirs : moto, modelisme, flight simulator
Humeur : toujours bonne
Date d'inscription : 13/01/2009

Revenir en haut Aller en bas

Re: Fuite pompe... ???

Message  JC le Dim 16 Déc 2012, 17:22

Bonjour à toutes et à tous,
Boujour DD45,

--> J'ai examiné attentivement la photo que tu as mise, correspondant à ta fuite d'huile. Ta fuite principale ne situerai pas au niveau de la pompe à eau comme tu le prétends, mais au niveau au-dessus, au récepteur d'embrayage. Ce récepteur est tenu normalement par trois boulons vissés sur le carter d'alternateur et sur ta photo, le récepteur n'est maintenu que par deux, d'où fuite. Celà n'empêche pas qu'une fuite d'huile peut également se produire au niveau de la pompe à eau. Voir les messages et photos de Francis 83. Il explique mieux que moi.

--> Avant de répondre, pour ne pas dire de bétises, j'ai vérifié sur la mienne. Sur la tienne, il manque un boulon.

Bon courage

Amitiés PC
JC

JC

Masculin Nbre messages : 22
Age : 66
Localisation : Poitou-Charente
Emploi/loisirs : retraité / Bricolage - sport
Date d'inscription : 10/03/2009

Revenir en haut Aller en bas

Re: Fuite pompe... ???

Message  DD45 le Lun 17 Déc 2012, 09:49

Bonjour,

Euh... je viens d'aller vérifier et effectivement Laughing

Mais t'es énorme JC C'était évident, je l'avais sous les yeux ! D'ailleurs c'est pas le seul qui manque en fait !

Je vais essayer de trouver ce qu'il faut cette semaine et je vous remet une photo. Big thanks ! Un problème de résolu (après ça n'empêche qu'une révision lui fera du bien ^^)


DD45

Masculin Nbre messages : 15
Age : 39
Localisation : Loiret
Emploi/loisirs : Moto
Date d'inscription : 09/04/2012

Revenir en haut Aller en bas

Re: Fuite pompe... ???

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum