Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Shopactif


Forum
>--Nb-connexions depuis le 26/11/2009 -sur l'accueil--Website counter

j'ai une PC britanique ou qoui?????

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  NORGE65 le Ven 29 Jan 2010, 17:03

Le voltage est cohérent .Mais je ne comprends ,tu as écrit plus haut que le voltage ne bougeait pas quand tu accélérais .C’est pour cela que je te disais de contrôler sur le connecteur . C’est étonnant que tu trouves 14.5V moteur au ralenti ,à moins que ta batterie sorte du chargeur .
Pour les fils jaunes ,non non tu contrôles les fils entre eux . On dira le fil 1 le fil 2 et le 3 .
Il faut tester les phases entre elles , connecteur débranché et moteur tournant . Courant alternatif .
1 Pour commencer le fil rouge du multimètre sur le 1 jaune et le noir sur le 2 jaune tu notes la valeur .normalement aux alentours de 74 V
2 Fil rouge sur le jaune 1 et noir sur le jaune 3 tu notes la valeur .
3 Fil rouge sur le jaune 2 et le noir sur le jaune 3 tu dois trouver les mêmes valeurs avec un régime moteur bloqué par exemple à 4 000 trs .
4 Moteur éteint connecteur toujours débranché multimètre en position ohm mètre , son fil noir à la masse et le rouge sur le jaune 1 puis le 2 et le 3 tu dois trouver à chaque fois que le courant ne passe pas .
Si cela n’est pas comme ci dessus ton stator est défaillant .
C'est beaucoup 14,5 volt moteur éteint .


Dernière édition par NORGE65 le Ven 29 Jan 2010, 17:21, édité 2 fois

NORGE65
Admin

Nbre messages : 2854
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  NORGE65 le Ven 29 Jan 2010, 17:17

Sur les motos qui ont des alternateurs et régulateur comme vous avez , la tension varie en fonction du régime moteur jusqu’à se stabiliser à un certain voltage . Sur les machines multiplexées comme ma magnifique MÔTO ,les alternateurs et régulateurs sont différents .Sur ma MÔTO à n’importe quel régime moteur il y a 12.7 V ,lu au tableau de bord puis vérifié avec un multimètre . Je peux allumer éteindre ce que je veux cela ne bouge pas d’un cheveu , cela m’étonne encore . Je crains le jour où il claquera .

_________________
Patrick 65350
avatar
NORGE65
Admin

Masculin Nbre messages : 2854
Age : 55
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  Pascal le Ven 29 Jan 2010, 17:34

Apparement les régulateurs Honda ont une sécurité : Quand ils sont HS le courant ne passe plus (tension de sortie = 0) pour éviter de faire bouillir les batteries (dans le meilleur des cas). C'est ce que j'ai remarqué à force de lecture ça et là.
Si avec le moteur accéléré (3000/3500) le tension ne monte pas, l'alternateur vaut pas cher...
Mesure la résistance des bobines d'alternateur au connecteur du régulateur
Par contre tes batteries HS rapidement ! Bizarre, soit t'as pas de chance avec tes batteries soit t'as autre chose.
Depuis que j'utilise un chargeur Optimate, j'ai plus de soucis avec les RD (batterie 12V, 5,5A) une charge d'1 heure toute les semaines, nickel. Celle du 250 a maintenant 5 ans et toujours nickel, avant fallait changer tout les 2 ans maxi...

_________________
A+
Pascal

le réveil
tous les matins c'est pareil
je ne l'entends pas
c'est comme ça
Zazie
avatar
Pascal
Modo

Masculin Nbre messages : 2909
Age : 58
Localisation : 78 - Yvelines
Emploi/loisirs : Moto, vélo, dodo
Date d'inscription : 13/01/2009

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  Pascal le Ven 29 Jan 2010, 17:38

Sur ma MÔTO à n’importe quel régime moteur il y a 12.7 V ,lu au tableau de bord puis vérifié avec un multimètre
T'es un peu médisant, sur toutes les autres môtos, la tension est pas mal régulée, il y a vraiment peu de variation. Même mon 250 RD avec son pont de diode Zener à l'air libre et son régulateur mécanique y arrive.

_________________
A+
Pascal

le réveil
tous les matins c'est pareil
je ne l'entends pas
c'est comme ça
Zazie
avatar
Pascal
Modo

Masculin Nbre messages : 2909
Age : 58
Localisation : 78 - Yvelines
Emploi/loisirs : Moto, vélo, dodo
Date d'inscription : 13/01/2009

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  NORGE65 le Ven 29 Jan 2010, 18:17

Médisant moi ,ce n’est qu’un constat d’une haute opinion objective . Twisted Evil
Les autres môtos
,alors là je ne vois pas du tout de quoi tu peux parler . Je n’en connais qu’une vraie MÔTO .
Sans plaisanter j’ai une stabilité dans la tension qui est étonnante . T’as beau allumer quoi que se soit elle ne bouge pas d’un iota moteur au ralenti .

_________________
Patrick 65350
avatar
NORGE65
Admin

Masculin Nbre messages : 2854
Age : 55
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  PCMX5 le Ven 29 Jan 2010, 22:09

bonsoir,
aprés avoir regardé mes notes, moi je dit:

moteur éteint = +12,5v (batterie chargée)
moteur ralentis = +13,5v (si moins alternateur fatigué, a changer)
moteur accéléré = +14,7v (si plus régulateur HS)

par contre le régulateur a deux diodes, si bien qu'en chauffant une sur deux peut se mettre a ne pas faire son boulot... mais faire bien son travail a froid...). c'est une piece qui chauffe beucoup, d'ou faiblesse.
avatar
PCMX5

Masculin Nbre messages : 399
Age : 58
Localisation : Dordogne
Emploi/loisirs : retraite...
Date d'inscription : 14/01/2009

http://www.casimages.com/photos/PCMX5

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  Pascal le Ven 29 Jan 2010, 22:31

Sans plaisanter j’ai une stabilité dans la tension qui est étonnante
Mais moi non plus je plaisantais pas ! Very Happy La courbe de variation de la tension qui arrive aux bornes de la batterie de Fräulein BM est aussi plate que la courbe de mon électro-encéphalographie quand je me lève… Sleep Non mais.


Dernière édition par pascal le Sam 30 Jan 2010, 14:33, édité 1 fois

_________________
A+
Pascal

le réveil
tous les matins c'est pareil
je ne l'entends pas
c'est comme ça
Zazie
avatar
Pascal
Modo

Masculin Nbre messages : 2909
Age : 58
Localisation : 78 - Yvelines
Emploi/loisirs : Moto, vélo, dodo
Date d'inscription : 13/01/2009

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  Pascal le Ven 29 Jan 2010, 22:43

moteur accéléré = +14,7v (si plus régulateur HS)
Apparement les régulateurs Honda ont une sécurité : Quand ils sont HS le courant ne passe plus (tension de sortie = 0) pour éviter de faire bouillir les batteries (dans le meilleur des cas)
Constaté sur 4 régulateurs de PC, mais ce n'est peut être pas une généralité.
par contre le régulateur a deux diodes
Etant donné que l'alternateur a 3 bobinages, donc débite du triphasé (alternatif), il devrait y avoir 3 diodes ! Mais bon…

_________________
A+
Pascal

le réveil
tous les matins c'est pareil
je ne l'entends pas
c'est comme ça
Zazie
avatar
Pascal
Modo

Masculin Nbre messages : 2909
Age : 58
Localisation : 78 - Yvelines
Emploi/loisirs : Moto, vélo, dodo
Date d'inscription : 13/01/2009

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  jeanmarc12 le Sam 30 Jan 2010, 09:49

Salut
merci pour ces reponses, car le premier test du regulateur, le moteur n'avait pas encore bien chauffé. Par contre lors du second test, le ventilo s'était declenché 2 ou 3 fois donc moteur et regul bien chauds. Je vais refaire un test complet dans la journée (regul et stator)

Par contre, Patrick, comme tu me dis de faire le test stator, le fait de debrancher la broche (jaune) du stator vers le regulateur moteur tournant, pour tester les 3 fils jaunes : n'y a t il pas un risque pour le circuit electrique car du coup je vais avoir 70 volts dans le circuit puisque regulateur debranché ???
avatar
jeanmarc12

Masculin Nbre messages : 336
Age : 47
Localisation : rodez-aveyron-france
Emploi/loisirs : prévention, sécurité/loisirs : la moto, la vie, simple loyale et humaine, les amis, le sport a fond....
Humeur : toujours bonne
Date d'inscription : 14/02/2009

http://blog.ifrance.com/dstjm

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  NORGE65 le Sam 30 Jan 2010, 12:12

Salut Jean Marc
Non tu ne risques absolument rien puisque c’est débranché .Les 74 v sont sur le connecteur ,la moto fonctionne sur la batterie comme s’il elle n’avait pas de système de recharge .
Tu débranches avant de démarrer ,moteur tournant tu contrôles comme si ton connecteur était une prise de courant en 380 Volt .

_________________
Patrick 65350
avatar
NORGE65
Admin

Masculin Nbre messages : 2854
Age : 55
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  Invité le Sam 30 Jan 2010, 15:13

j'espere que Jean Marc va en voir la finde ses problemes mais il me semble qu'il avait les memes problemes l'annee derniere au PC 2009, si j'ai bonne memoire il avait rachete une batterie.

Je crois que pour les PC le gros probleme c'est le systeme electrique comme dirait notre ami Norge :

ACHETEZ............ I T A L I E N.................DES GUZZI ON VA FAIRE UNE COMMANDE GROUPEE

VIROLO

Invité
Invité


Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  jeanmarc12 le Sam 30 Jan 2010, 19:23

Voila le resultat des essais :

Hier batterie bien chargée...... ce soir 12.5 volts mais impossible de demarrer sans charger 15 a 20 mn;

- test du regulateur : batterie seule moteur coupé : 12.5 volts. moteur tournant au ralenti : 14.57 volts. acceleration a 4000 avec phares + clignos + ventilo : 13.15 volts. (aujourd hui pas de chute a 9 volts comme test a chaud hier)
-test du stator : moteur tournant a la broche branchée (fil vert et fil rouge) : 14,57 volts. broche debranchée moteur au ralenti : 15.9 volts sur les 3 phases (fils jaunes). A 4000 stabilisé : 69.7 volts sur les 3 broches (identique).

test resistance moteur coupé et broche jaune debranchée : 0 ohms sur les 3 phases.

Donc, si j'ai bien compris : le stator fonctionne correctement. Le régulateur fonctionne correctement (sous reserve car hier a chaud il annoncait un voltage qui bougeait fortement chutant à 9 volts au mini avec tout l'attirail allumé)

autre precision : j'ai verifié mon souci de "moto britanique" (le + sur le cadre) : Avec mon (p....n) de coupe circuit qui coupe le - et non le +, lorsque celui-ci est sur position off (impossible de demarrer) j'ai testé avec le multimetre et il ressort lorsque pose le testeur noir sur le - relié a la batterie et le testeur rouge sur le cadre (pedale de frein) 12.7 volts et lorsqu'il est en position on (possible de demarrer le moteur), il n'y a plus de courant dans le cadre.

Même si je ne suis pas finot, j'en deduis que mon coupe circuit merdoit. Il me devie le courant au cadre, ce qui n'est pas normal. Mon regulateur presente des troubles douteux.


Ce soir, j'ai laissé le coupe circuit sur on et demain ou apres demain, je verrais si ca demarre ou pas.

Qu'en pensez vous de ces resultats ???
avatar
jeanmarc12

Masculin Nbre messages : 336
Age : 47
Localisation : rodez-aveyron-france
Emploi/loisirs : prévention, sécurité/loisirs : la moto, la vie, simple loyale et humaine, les amis, le sport a fond....
Humeur : toujours bonne
Date d'inscription : 14/02/2009

http://blog.ifrance.com/dstjm

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  NORGE65 le Sam 30 Jan 2010, 19:41

C’est bizarre ton coupe circuit ,je ne comprends pas puisqu'il est branché sur le moins même si lui , avait un défaut d’isolation ,(par sa patte de fixation par exemple ) il ne peut pas te vider la batterie . Je ne me rappelle pas la valeur de tension du stator au ralenti il me semblait plus ,mais pour le reste cela a l’air bon à part ton 9 V .Le régulateur de Cathy avait une panne intermittente , un coup il chargeait ,puis il s’effondrait pour recharger après . Puis il s’était mis à charger de moins en moins souvent .

_________________
Patrick 65350
avatar
NORGE65
Admin

Masculin Nbre messages : 2854
Age : 55
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  Pascal le Sam 30 Jan 2010, 19:55

C’est bizarre ton coupe circuit ,je ne comprends pas puisqu'il est branché sur le moins même si lui , avait un défaut d’isolation ,(par sa patte de fixation par exemple )
+1
il ne peut pas te vider la batterie
Soit il te fait un court circuit, soit il fait coupe circuit, mais pas un mix des deux !
j'ai testé avec le multimetre et il ressort lorsque pose le testeur noir sur le - relié a la batterie et le testeur rouge sur le cadre (pedale de frein) 12.7 volts
En position OFF ??? J'voudrai pas mettre en doute tes capacités, mais t'es sur que ton testeur noir était posé sur la borne - ?
et lorsqu'il est en position on (possible de demarrer le moteur), il n'y a plus de courant dans le cadre.
??? pas logique avec le test précédent…
Tu peux pas essayer de shunter ton coupe circuit ? relier le fil d'arrivé avec le fil de sortie et refaire tes mesures entre - batterie et le cadre ?

_________________
A+
Pascal

le réveil
tous les matins c'est pareil
je ne l'entends pas
c'est comme ça
Zazie
avatar
Pascal
Modo

Masculin Nbre messages : 2909
Age : 58
Localisation : 78 - Yvelines
Emploi/loisirs : Moto, vélo, dodo
Date d'inscription : 13/01/2009

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  jeanmarc12 le Sam 30 Jan 2010, 20:06

si si pascal, le fil part de la batterie borne - et passe par le coup cicruit avant de continuer vers la mecanique. Ca me chiffonne, mai le pire c'est que je branche l aiguille testeur noir sur le plot d'arrivée batterie - au coupe cicruit et le fil rouge sur la pedale de frein... et la 12.5 V !! quand le coupe circuit coupe l alimentation

si le coupe circuit est en position coupe pas l'alimentation : il n'y a plus de courant au cadre.

La batterie se decharge sans utiliser la moto...
avatar
jeanmarc12

Masculin Nbre messages : 336
Age : 47
Localisation : rodez-aveyron-france
Emploi/loisirs : prévention, sécurité/loisirs : la moto, la vie, simple loyale et humaine, les amis, le sport a fond....
Humeur : toujours bonne
Date d'inscription : 14/02/2009

http://blog.ifrance.com/dstjm

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  NORGE65 le Sam 30 Jan 2010, 20:09

Soit il te fait un court circuit,

sur le - ?
soit il fait coupe circuit, mais pas un mix des deux !
C'est possible effectivement qu'il coupe le circuit de temps en temps ,mais en roulant le moto aurait des coupures . En Savoie c'était le coupe circuit du guidon qui avait déconné .

_________________
Patrick 65350
avatar
NORGE65
Admin

Masculin Nbre messages : 2854
Age : 55
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  jeanmarc12 le Sam 30 Jan 2010, 20:14

oui le coup circ est connecte sur le - de la batterie. Je vais verifier l'etancheité, voir si le mouvement du coupe circuit ne toucherait pas une partie de la moto.

Concernant le regul, je vais refaire des essais de temps a autre et le changer si je note une autre variation importante.
avatar
jeanmarc12

Masculin Nbre messages : 336
Age : 47
Localisation : rodez-aveyron-france
Emploi/loisirs : prévention, sécurité/loisirs : la moto, la vie, simple loyale et humaine, les amis, le sport a fond....
Humeur : toujours bonne
Date d'inscription : 14/02/2009

http://blog.ifrance.com/dstjm

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  NORGE65 le Sam 30 Jan 2010, 20:15

Même pas peur
je vais dire ma connerie T AS PAS MIS LA BATTERIE A L ENVERS .
Si j'ai bien compris le + du testeur sur la moto et le - sur le coté du coupe circuit où est branché la batterie ,c'est à dire comme si tu étais branché sur la batterie ,et tu trouve 12.5 V Suspect
affraid

_________________
Patrick 65350
avatar
NORGE65
Admin

Masculin Nbre messages : 2854
Age : 55
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  Pascal le Sam 30 Jan 2010, 22:29

NORGE65 a écrit:Même pas peur
je vais dire ma connerie T AS PAS MIS LA BATTERIE A L ENVERS .
Si j'ai bien compris le + du testeur sur la moto et le - sur le coté du coupe circuit où est branché la batterie ,c'est à dire comme si tu étais branché sur la batterie ,et tu trouve 12.5 V Suspect
affraid
J'y ai pensé ! Ou batterie même dimension mais modèle différent avec + à la place du moins et vice versa. De mémoire mais à faire confirmer, lorsque que l'on regarde la batterie, les bornes le plus près de soi le moins est à gauche le + est à droite. Jean marc vérifie quand même, on sait jamais…

_________________
A+
Pascal

le réveil
tous les matins c'est pareil
je ne l'entends pas
c'est comme ça
Zazie
avatar
Pascal
Modo

Masculin Nbre messages : 2909
Age : 58
Localisation : 78 - Yvelines
Emploi/loisirs : Moto, vélo, dodo
Date d'inscription : 13/01/2009

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  CATHY le Sam 30 Jan 2010, 23:10

Bonsoir
SI le pacific peut rouler avec la batterie a l'envers !! c'est vraiment la Môto. (n'en deplaise à Norge je lui ai toujours dit!) une vrai moto!!!! Seme te fais pas de bile plus besoin de changer les amortos!! ni le reste .elle est ENORME cette moto.
avatar
CATHY

Féminin Nbre messages : 778
Age : 53
Localisation : Hautes Pyrenees
Emploi/loisirs : Equitation ,Balades ,Voyages
Humeur : constamment bonne!!!!!!!!!
Date d'inscription : 11/01/2009

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  Pascal le Sam 30 Jan 2010, 23:19

SI le pacific peut rouler avec la batterie a l'envers !!
Jamais essayé, mais ça doit le faire… Sur LA MÔTO comme sur Fräulein BM avec l'électronique, là ça doit pas le faire…

_________________
A+
Pascal

le réveil
tous les matins c'est pareil
je ne l'entends pas
c'est comme ça
Zazie
avatar
Pascal
Modo

Masculin Nbre messages : 2909
Age : 58
Localisation : 78 - Yvelines
Emploi/loisirs : Moto, vélo, dodo
Date d'inscription : 13/01/2009

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  semeac le Dim 31 Jan 2010, 07:15

Jeanmarc a une PC Britannique ouh que oui!!!
Histoire de rafraichir la mémoire de Pascal:
Sur une batterie de PC la borne + est à gauche, comme en Grande Bretagne. C'est d'ailleurs un souci lorsqu'on veut charger cette batterie sans la démonter, parce qu'alors la pince rouge du chargeur risque de toucher le cadre de la moto. J'intercale un carton pour éviter tout contact. Tant que je suis aux réparations, je vais installer un fil pour avoir un accès direct à cette borne directement depuis le coffre droit.
Je pense qu'à partir de désormais, il faudrait que Jeanmarc et les autres fassent un croquis explicatif accompagnant leur texte...parce qu'on commence à avoir la tête qui gonfle à essayer de comprendre par où passent les électrons.
avatar
semeac

Masculin Nbre messages : 1391
Age : 65
Localisation : Hautes-Pyrénées
Emploi/loisirs : moto-boulot-dodo
Humeur : impénétrable
Date d'inscription : 11/01/2009

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  Invité le Dim 31 Jan 2010, 07:42

ACHETEZ..............ITALIEN.....GUZZI


ce n'est pas difficile a retenir quand meme


Norge expliques leur



VIROLO

Invité
Invité


Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  jeanmarc12 le Dim 31 Jan 2010, 10:11

Salut a tous

ma batterie est bien branchée dans le bons sens. La je vous rassure!!!! si non y aurait eu des etincelles....

J'ai des le depart mis un relais de recharge a distance comme en parle Semeac. Le kit est fourni avec le chargeur (une broche a brancher sur le chargeur et un fil sur chaque cosse). Et ce fonctionne bien.

Je vais faire un schema du chminblic et je le mettrai sur le forum ce soir ou demain.

Mais comme tu le redis Norge, c'est bien ca :

NORGE65 a écrit:Même pas peur
je vais
dire ma connerie T AS PAS MIS LA BATTERIE A L ENVERS .
Si j'ai bien
compris le + du testeur sur la moto et le - sur le coté du coupe circuit
où est branché la batterie ,c'est à dire comme si tu étais branché sur
la batterie ,et tu trouve 12.5 V Suspect
affraid

Mais la batterie n'est pas a l'envers, ca c'est sur !!

J'ai l'impression que mon coupe circuit est un deviateur . Ou alors j'ai un fil abimé a quelque part et qui touche le cadre de la moto, ca c'est pas impossible aussi....

avatar
jeanmarc12

Masculin Nbre messages : 336
Age : 47
Localisation : rodez-aveyron-france
Emploi/loisirs : prévention, sécurité/loisirs : la moto, la vie, simple loyale et humaine, les amis, le sport a fond....
Humeur : toujours bonne
Date d'inscription : 14/02/2009

http://blog.ifrance.com/dstjm

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  NORGE65 le Dim 31 Jan 2010, 10:15

Bonjour bonjour
Non je leur dirai rien Virolo !!!
Penses tu qu’ils sont assez grand pour pouvoir rouler sur une MÔTO ?

_________________
Patrick 65350
avatar
NORGE65
Admin

Masculin Nbre messages : 2854
Age : 55
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  jeanmarc12 le Dim 31 Jan 2010, 10:19

Heu..... Patrick, faudra les former un peu a la MOTOOOO et apres pourquoi pas.....
avatar
jeanmarc12

Masculin Nbre messages : 336
Age : 47
Localisation : rodez-aveyron-france
Emploi/loisirs : prévention, sécurité/loisirs : la moto, la vie, simple loyale et humaine, les amis, le sport a fond....
Humeur : toujours bonne
Date d'inscription : 14/02/2009

http://blog.ifrance.com/dstjm

Revenir en haut Aller en bas

Re: j'ai une PC britanique ou qoui?????

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum