Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Shopactif


Forum
>--Nb-connexions depuis le 26/11/2009 -sur l'accueil--Website counter

Perte de charge

Aller en bas

Perte de charge

Message  NORGE65 le Mar 23 Juin 2009, 11:43

Bonjour
Le Pacific de Cathy nous a fait un caca électrique lors de notre virée aux Bardénas. Au col du Pourtalet la moto avait des ratés et la batterie a donné des signes de faiblesse. Celle ci était trop faible pour entraîner le démarreur les voyants s’allumaient timidement et dès que l’on appuyait sur le démarreur s’éteignaient. Bref en la poussant elle marchait. La moto a pu rouler toute la journée avec toujours la batterie faible et sans le code allumé. Le soir nous avons acheté un chargeur qui nous a regonflé la batterie toute la nuit malgré un voyant qui nous disait qu’il était toujours en charge maxi.
Toute la journée du samedi la batterie ne s’est pas rechargée mais avait suffisamment de jus pour l’allumage ? .

Les voyants ne s’éclairaient pas plus quand le moteur montait en régime.

Trop de possibilité alternateur régulateur batterie en court circuit. Un claquage de batterie qui garderait un peu de jus pour l’excitation de l’alternateur et pourrait laisser marcher le moteur toute la journée ? .

La journée du dimanche après la charge , pour préserver notre peut être réserve électrique , le Pacific démarrait à la poussette.
En fin de journée les feux stop s’allumaient normalement et les voyants du tableau de bord s’éclairaient plus fort quand le régime moteur montait !!!

Arrivé à la maison le Pacific a redémarré comme si de rien n’était. J’ai rigolé et pensé aux vasyquejetepousses.

Hier soir, le Pacific après une nuit et une journée sans bouger a démarré normalement.

Test au voltmètre.
Au ralenti 13.8/14V tout feu éteint.
A 6 500 tr/mn 15.2V

A 4 000 tr/mn 14.5 V. code allumé 14.3V,plein phare 14.2 V.
J’ai laissé chauffé , le ventilo s’est enclenché tout allumé, poignées chauffantes à fond 14.2V à 4000 tr/mn
Et 12.8 /13.3V au ralenti.
(ce modèle de poignées chauffantes s’arrête dés que la tension descend en dessous de 13.5 V)
Au vu des mesures je n'ai pas poussé plus loin les investigations et j’ai pensé que le régulateur, régule mais un peu haut et l’alternateur a la capacité de compenser la demande.

Les cosses de la batterie étaient bien serrées non sulfatées ni oxydées.

Un élément de la batterie qui se serait mis en court circuit puis avec les vibrations ne le serait plus ?
Donc cela pourrait recommencer à n’importe quel moment ! ! !.
Pour l’instant nous allons la changer, elle a au minimum 2 ans et demi.

J’en ai eu et connu des problèmes de charge mais pas celui là.

Qu’en pensez vous ?

_________________
Patrick 65190
avatar
NORGE65
Admin

Masculin Nbre messages : 2882
Age : 56
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: Perte de charge

Message  Pascal le Mar 23 Juin 2009, 12:58

Un élément de la batterie qui se serait mis en court circuit puis avec les vibrations ne le serait plus ?
J'ai déjà vu ce phénomème sur un PL. A force des micro ou petites particules de plaques tombent au fond et mette un élément en court circuit . Il suffit que ça bouge et le lien n'est plus établi. l'idéal aurait été de peser les éléments 1 à 1 quand ça merdait.
Une solution possible, vider la batterie, bien la rincer, la re remplir d'acide. Avec un peu de chance les particules de plaques viennent...

_________________
A+
Pascal

Je suis un doux rêveur, mais sans un doux rêve, il n'y a pas de bon sommeil, et
sans bon sommeil, je me réveille de mauvais poil !
avatar
Pascal
Modo

Masculin Nbre messages : 2975
Age : 59
Localisation : 78 - Yvelines
Emploi/loisirs : Moto, vélo, dodo
Date d'inscription : 13/01/2009

Revenir en haut Aller en bas

Re: Perte de charge

Message  Invité le Mer 24 Juin 2009, 00:20

avec les batteries sans entretien difficile a se que du dépôt se forme au tour des éléments; mais bon, pourquoi pas;par contre sur une batterie démonter (pour la recharger), bouchon ouvert pour l'ébullition, et remise a niveau, même avec de l'eau déminéralisé, la ok, il peut se formé une forme de calcaire autour des éléments; mais il faut plusieurs charge quand même. sur un iveco (grosse batterie) qui paraissait fatiguée et qui avait été recharger plusieurs fois et par pierre Paul Jacques sa devenais de pire en pire un samedi j'ai démonté la batterie j'ai rincé par un mélange fait maison, soit 25 % acide chloridrique le reste d'eau 5mn plus tard j'ai re rincé a l'eau claire et remplis d'acide, sa fait maintenant 3 ans et je n'y est plus touché. enfin bref sa répond peut être pas a ta question mais sa permet de discuté sur un forum ou sa discute plus!!!

Invité
Invité


Revenir en haut Aller en bas

perte de charge

Message  criswarior le Mer 24 Juin 2009, 06:18

et bien moi cette semaine changement de la batterie (avec démontage de la moitier droite de la moto)
et oui un élément se mettait en court circuit si je tantais de la recharger car la belle se mettait a chauffer et puit plus rien

petite bétise de ma par

je met mes clefs dans ma poche (je l'ai ai déjas perdues sur la route (elle est de 89 donc les clefs se retirent moteur tournant)

mais bref je me suis garé en coupant le moteur au coupe circuit (chose que je ne fais jammais ) et j'ai pris mes affaires dans le coffre mais je n'ai pas coupé le contact



bien sur le lendemain batterie vide de chez vide

ce peut étre un mal pour un bien car elle donnait des signes de faiblesses
avatar
criswarior

Masculin Nbre messages : 61
Age : 52
Localisation : ressons sur matz 60
Emploi/loisirs : formateur / équitation western
Date d'inscription : 15/01/2009

Revenir en haut Aller en bas

Re: Perte de charge

Message  Pascal le Mer 24 Juin 2009, 08:41

avec les batteries sans entretien difficile a se que du dépôt se forme au tour des éléments; mais bon, pourquoi pas;par contre sur une batterie démonter (pour la recharger), bouchon ouvert pour l'ébullition, et remise a niveau
Pour moi une batterie sans entretien est une batterie au gel (qui remplace l'acide) et qui est complètement étanche.
Sur les voitures avec batterie sans entretien (malgré avec acide) je conseille fortement de désceller la batterie ( généralement un adhésif) et de leur faire un complément en eau distillée de temps en temps. Leurs durée de vie en sera grandement prolongées. Une vérif à l'automne avant l'hiver peut éviter des tracas un matin plus frais que les autres.

_________________
A+
Pascal

Je suis un doux rêveur, mais sans un doux rêve, il n'y a pas de bon sommeil, et
sans bon sommeil, je me réveille de mauvais poil !
avatar
Pascal
Modo

Masculin Nbre messages : 2975
Age : 59
Localisation : 78 - Yvelines
Emploi/loisirs : Moto, vélo, dodo
Date d'inscription : 13/01/2009

Revenir en haut Aller en bas

Re: Perte de charge

Message  NORGE65 le Mer 24 Juin 2009, 11:16

titan a écrit: enfin bref sa répond peut être pas a ta question
Salut Titan
Mais si cela répond en partie ,l'hypothèse de la batterie qui se décharge en court circuit (interne) et qui peut reprendre la charge par la suite n'est pas une impossibilité.

_________________
Patrick 65190
avatar
NORGE65
Admin

Masculin Nbre messages : 2882
Age : 56
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: Perte de charge

Message  NORGE65 le Mer 24 Juin 2009, 16:51

titan a écrit:
mais sa permet de discuté sur un forum ou sa discute plus!!!

Re Titan

Le « Plus » c'est pluSS ++ ou bien c’est PLUs --


_________________
Patrick 65190
avatar
NORGE65
Admin

Masculin Nbre messages : 2882
Age : 56
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: Perte de charge

Message  NORGE65 le Mer 24 Juin 2009, 17:09

pascal a écrit:
Pour moi une batterie sans entretien est une batterie au gel.
Sur les voitures avec batterie sans entretien (malgré avec acide)
Salut Pascal
Comme tu le dis, celles sans entretien ne sont pas toutes au Gel.
La batterie de mon DRZ a claqué y à un mois, elle est au gel. Vu le prix j'ai cherché d'autres solutions sur un des Forums de cette machine. Malheureusement le mien a un démarreur Pour les autres la plus part mettent des piles rechargeables au tiers du prix. Ces piles se trouvent souvent dans les machines outils pour conserver les paramètres ou dans les alarmes de surveillances.
Pour beaucoup de moto mono cylindre ou Harley, les batteries au gel sont indispensables pour résister plus longtemps aux vibrations. C'est le prix a payé
.

_________________
Patrick 65190
avatar
NORGE65
Admin

Masculin Nbre messages : 2882
Age : 56
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: Perte de charge

Message  Pascal le Mer 24 Juin 2009, 19:13

Patrick,
La batterie de mon DRZ a claqué y à un mois, elle est au gel. Vu le prix j'ai cherché d'autres solutions
Même sur le net, tu trouves pas des batteries gel à prix décent ?
L'ancien proprio de ma RT en a trouvé une pour 62.00€ (franco de port) soit 3 fois moins que chez BM. Une batterie BM dure en moyenne 4 à 5 ans, même si celle là fait la moitié c'est encore rentable.
Par contre batterie de DRZ, ça doit pas courir les rues...

_________________
A+
Pascal

Je suis un doux rêveur, mais sans un doux rêve, il n'y a pas de bon sommeil, et
sans bon sommeil, je me réveille de mauvais poil !
avatar
Pascal
Modo

Masculin Nbre messages : 2975
Age : 59
Localisation : 78 - Yvelines
Emploi/loisirs : Moto, vélo, dodo
Date d'inscription : 13/01/2009

Revenir en haut Aller en bas

Re: Perte de charge

Message  Pascal le Mer 24 Juin 2009, 19:43

La batterie de mon DRZ a claqué y à un mois, elle est au gel
J'ai trouvé ça, doit y'en avoir d'autres
http://www.batterie-moto.com/batterie-moto/batterie-pour-suzuki.html

Si c'est au même tarif que ça, m'étonne pas que tu cherches une alternative, prix de l'ampère est plus élévé que chez BM !!!
http://www.pieces-auto-moto.com/vitrine-auto-moto.aspx?pro=321217_175

_________________
A+
Pascal

Je suis un doux rêveur, mais sans un doux rêve, il n'y a pas de bon sommeil, et
sans bon sommeil, je me réveille de mauvais poil !
avatar
Pascal
Modo

Masculin Nbre messages : 2975
Age : 59
Localisation : 78 - Yvelines
Emploi/loisirs : Moto, vélo, dodo
Date d'inscription : 13/01/2009

Revenir en haut Aller en bas

Re: Perte de charge

Message  NORGE65 le Mer 24 Juin 2009, 19:51

Je crois que je l'ai eu à 70€ en discutant et sans le chargeur du premier site.

Les premiers prix que j'avais vu au départ ressemblaient à ceux du deuxième site

_________________
Patrick 65190
avatar
NORGE65
Admin

Masculin Nbre messages : 2882
Age : 56
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: Perte de charge

Message  criswarior le Mer 24 Juin 2009, 20:19

moi sur VPC bike 37 euros plus 4 euros de port

j'ai déjas acheté mon embrayage sur ce site pas de prob
avatar
criswarior

Masculin Nbre messages : 61
Age : 52
Localisation : ressons sur matz 60
Emploi/loisirs : formateur / équitation western
Date d'inscription : 15/01/2009

Revenir en haut Aller en bas

Re: Perte de charge

Message  Pascal le Jeu 25 Juin 2009, 08:04

moi sur VPC bike 37 euros plus 4 euros de port
Apparement chez Suzuki au moins sur les DRZ, ils montent des batteries en or, un peu comme chez BM ... Alors forcemment pour ces batteries là, 37€ c'est le prix d'un élément ! Mais y'en a 6...

_________________
A+
Pascal

Je suis un doux rêveur, mais sans un doux rêve, il n'y a pas de bon sommeil, et
sans bon sommeil, je me réveille de mauvais poil !
avatar
Pascal
Modo

Masculin Nbre messages : 2975
Age : 59
Localisation : 78 - Yvelines
Emploi/loisirs : Moto, vélo, dodo
Date d'inscription : 13/01/2009

Revenir en haut Aller en bas

Re: Perte de charge

Message  Pascal le Jeu 25 Juin 2009, 08:28

Patrick,
Y'a ça !
Pas la même référence que toi (alternative) mais même dimensions, gel, et prix raisonnable
http://www.batteriesmoto.fr/index.php?page=shop.product_details&category_id=566&flypage=flypage.tpl&product_id=10&option=com_virtuemart&Itemid=27

Ta référence c'est bien YT7B-BS ?

_________________
A+
Pascal

Je suis un doux rêveur, mais sans un doux rêve, il n'y a pas de bon sommeil, et
sans bon sommeil, je me réveille de mauvais poil !
avatar
Pascal
Modo

Masculin Nbre messages : 2975
Age : 59
Localisation : 78 - Yvelines
Emploi/loisirs : Moto, vélo, dodo
Date d'inscription : 13/01/2009

Revenir en haut Aller en bas

Re: Perte de charge

Message  NORGE65 le Jeu 25 Juin 2009, 10:29

Bonjour
si je rentre à midi ou ce soir je note la ref de ma batterie et je compare .

_________________
Patrick 65190
avatar
NORGE65
Admin

Masculin Nbre messages : 2882
Age : 56
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: Perte de charge

Message  NORGE65 le Ven 26 Juin 2009, 21:16

Bonsoir
La mienne est une CT7B-4
le Dr est un DRZ 400 S de 2003 avec démarreur

_________________
Patrick 65190
avatar
NORGE65
Admin

Masculin Nbre messages : 2882
Age : 56
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: Perte de charge

Message  NORGE65 le Sam 27 Juin 2009, 18:41

Salut
j'ai retrouvé la facture.la réference au dessus est celle de l'ancienne.
La nouvelle est une YT7B-4 donc celle du site.Je l'ai payé 65 € Evil or Very Mad

_________________
Patrick 65190
avatar
NORGE65
Admin

Masculin Nbre messages : 2882
Age : 56
Localisation : Hautes Pyrénées
Emploi/loisirs : Raid 4x4,enduro,voyages MÔTO
Humeur : Sensible
Date d'inscription : 11/01/2009

http://h800pccf.free.fr/club/

Revenir en haut Aller en bas

Re: Perte de charge

Message  CATHY le Dim 28 Juin 2009, 22:46

Bonsoir
Ca y est: plus de jus en panne! pousser par 35° top pour rentrer a la maison. pour couronner le tout pas le telephone chargé pour demander de l'aide. super journée.............................
demain je change la batterie mais quelle marque?
avatar
CATHY

Féminin Nbre messages : 822
Age : 54
Localisation : Hautes Pyrenees
Emploi/loisirs : Equitation ,Balades ,Voyages
Humeur : constamment bonne!!!!!!!!!
Date d'inscription : 11/01/2009

Revenir en haut Aller en bas

Re: Perte de charge

Message  Invité le Lun 29 Juin 2009, 06:31

salut Cathy
je vois que tu as toujours des ennuies avec ton allumage ton probleme me rappelle ceux que nous avons eu avec le side de Agnes.
Quand nous l'avons achete pareil il pensait que c'etait la batterie , cette derniere changee ça a marcher mais pas longtemps.
Panne , heureusement en plein Bourges le side chez Honda , resultat des courses : le regulateur plus l'alternateur y parait que c'est le point faible de cette moto.
J'espere que pour toi ce ne sera pas le cas mais il faut peut etre y penser
amicalement

Invité
Invité


Revenir en haut Aller en bas

Re: Perte de charge

Message  semeac le Lun 29 Juin 2009, 07:32

Cela à dû être la galère. C'est étonnant que tu aies pû trouver 2 chevaliers aussi servants que Lerenar et moi pour la poussette... Wink

Pour la batterie, je ne sais pas si je dois te conseiller ma solution. J'avais acheté une batterie chez Leclerc, donc une sous marque, donc en quelque sorte la loterie; surtout parce que c'était anormalement pas cher: 49,90Euros. Il y avait eu un problème d'étiquetage et j'avais dû me battre pour ne payer que le prix affiché. De plus c'était une 12AH au lieu d'une 10AH préconisée; elle rentre juste et il a fallu que je fasse une patte pour la fixer. Cela fait maintenant 2 ans et demi, tout est OK. cyclops
avatar
semeac

Masculin Nbre messages : 1391
Age : 66
Localisation : Hautes-Pyrénées
Emploi/loisirs : moto-boulot-dodo
Humeur : impénétrable
Date d'inscription : 11/01/2009

Revenir en haut Aller en bas

Re: Perte de charge

Message  CATHY le Dim 19 Juil 2009, 00:33

Bonsoir
Pas la BATTERIE non non le STATOR !!!!!!!!
Apres l'achat d'une tres jolie batterie ma PC m'a refait le coup de la panne et vas y que je te pousse pour demarrer . Bref le grand chef a sorti son metrix a pile defectueuse( responsable de mesures erronnées il y a 15 jours) pour retester la bete et alors alors ......................... Apres changement de pile de la mesurette verdict: l'alternateur
Allo HONDA YOUPI 662 euros affraid bon allons voir ailleurs pour le moment 135 euros


QUI DIT MIEUX?
avatar
CATHY

Féminin Nbre messages : 822
Age : 54
Localisation : Hautes Pyrenees
Emploi/loisirs : Equitation ,Balades ,Voyages
Humeur : constamment bonne!!!!!!!!!
Date d'inscription : 11/01/2009

Revenir en haut Aller en bas

Re: Perte de charge

Message  Invité le Dim 19 Juil 2009, 07:49

bonjour
Je vois ma pauvre Cathy que tu as le probleme de l'alternateur et regulateur, c'est la maladie de cette moto qui m'a encore ete confirme quand j'ai emmene le side chez Honda a Montluçon.
Il faut dire a Patrick que les piles se changenr!!!!remarque je n'ai rien a dire je suis pareil.
Quand tu avais parle de ton probleme l'autre fois je t'avais dit que c'etait peut etre le regulateur.
Nous nous y sommes passe quand nous avons achete le side en panne dans Bourges mais la reparation a ete prie en roralite par sidecar occasion.
Chre Honda il m'a dit que l'ideal deja serait de deplacer le regulateur de façon qu'il soit bien aere je voulais qu'il le fasse il a refuse sous pretexte du manque de temps et qu'il falleit rallonger les fils.ce serait bien que Patrick te le fasse je crois qu'il fait beaucoup de chose lui meme.
Je crois que l'on peut faire rebobiner l'alternateur je ne me rappel plus il y avit eu un post disant qu'il y avait un qui le faisait et le garantissait a vie mais qui avait ecrit ce post!!!!!!!!!!
j'espere que tout cela va rentre dans l'ordre et que tu sois tranquille
amicalement

Invité
Invité


Revenir en haut Aller en bas

Re: Perte de charge

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum